[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
- Betriebssoftware MO 4130 für VDO MS 4100 - Auto Navigation Forum
Navigation    Naviforum    AGB    Suche   Anmelden   

Naviforum » Alpine Blaupunkt Becker Pioneer VDO » VDO-Dayton/Philips




Ein neues Thema erstellen Auf das Thema antworten
 Betriebssoftware MO 4130 für VDO MS 4100 von aik26
Hallo,

bin auf dieses Forum gestossen und schon viel interessantes gelesen. Doch konnte ich mein Problem bisher nicht lösen.

Vor etwa 3 Wochen habe ich in Holland einen RAV 4 Cabrio gekauft. Bis jetzt alles bestens. Als Radio ist ein VDO Dayton MS 4100 mit Navigation eingebaut. Bei der Übernahme habe ich mich nicht weiter darum gekümmert, dass die niederländische Sprache eingestellt war.

Ich kenne es so, dass man bei den meistens Navis läßt sich ja die Sprache unter vielen Möglichkeiten auswählen. Bei diesem leider nicht. Es gibt lediglich Niederländisch, Flämisch und Englisch zur Auswahl. Angezeigt wird im Display die Version 3.01.

Darauf hin habe ich eine Email an VDO Dayton geschrieben und nach 2 1/2 Wochen die Antwort (von Conti) erhalten, dass ich die Betriebssoftware MO 4130 benötige.

Leider hat man mir nicht mitgeteilt wo ich eine solche Betriebssoftware kaufen kann. Meine Suchen im Netzt haben zwar viele Ergebnisse gebracht, aber leider keine Kaufadresse.

Wo kann ich eine solche Software erwerben?
Oder besser das Gerät gleich entsorgen?

Das Radio und der Klang sind eigentlich sehr gut. "Aktuelle Karten" aus 2010 sind auch dabei und würden grundsätzlich ausreichen.

Könnt ihr mir helfen ? Würde mich freuen.

Gruß HaJo


 Betriebssoftware MO 4130 für VDO MS 4100 von msch61
hallo, schau dir mal

an


 Betriebssoftware MO 4130 für VDO MS 4100 von aik26
hallo msch61,

vielen Dank für deine Antwort.

Diesen Verkäufer hatte ich auch schon gefunden, doch VDO bzw Conti hat mir geschrieben, dass die richtige Software die Version MO 4130 sei.
In der Auktion handelt es sich aber um die Version 4230 und diese soll nach suche bei Google nicht kompatibel sein.
Also heist es weiter suchen. Oder kann mir einer bestätigen, dass die Version MO4230 tatsächlich auf dem VDO MS 4100 lauffähig ist.

Gruß HaJo


 Betriebssoftware MO 4130 für VDO MS 4100 von JW
Hast du ein FTP server zur Verfügung?
Dann könnte ich dich den MO 4130 Version 3.02, etwa 40 MB Groß schicken als .RAR Image.


 Betriebssoftware MO 4130 für VDO MS 4100 von cabrio_rob
Gutentag,

Ich suche auch den MO4230 V3.02 fuer meinen VDO MS4200 Navi-Autoradio.

Gruss,
Rob


Ein neues Thema erstellen Auf das Thema antworten

 
 VDO MS 4100  VDO-Dayton/Philips  harry2
 VDO MS 4100 zu verkaufen  VDO-Dayton/Philips  klei Jusch
 usb Interface e-bay MS 4100-4150-4400  VDO-Dayton/Philips  klei Jusch
 MS 4100 oder MS4140?  VDO-Dayton/Philips  klei Jusch
 Mein MS 4100 blöckiert den c3 eingang über klinke  VDO-Dayton/Philips  hans23



[ Time : 0.032s | 18 Queries | GZIP : Off ]