[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/prime_links.php on line 121: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/prime_links.php on line 122: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/prime_links.php on line 121: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/prime_links.php on line 122: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 112: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
- Wie geht das Kalibrieren beim NVE-N099P - Auto Navigation Forum
Navigation    Naviforum    AGB    Suche   Anmelden   

Naviforum » Alpine Blaupunkt Becker Pioneer VDO » Alpine




Ein neues Thema erstellen Auf das Thema antworten Gehe zu Seite 1, 2, 3, 4, 5 ... 11  Nächste
 Wie geht das Kalibrieren beim NVE-N099P von Blue64
Hallo bin ganz neu hier und schon mit fragen. Habe mir ein Alpine Navi NVE-N099P gekauft das Einzigste Problem ist ich habe keine Bedienungsanleitung dabei habe alles mit meinem IVA-D106R (Monitor) angeschlossen und so bald ich die Navigation starte und eine Rute eingebe ist alles noch ok. Jetzt schaue ich auf den Bildschirm und sehe das eine Kreuzung kommt in etwa 100m das komische ich bin schon über die Kreuzung rüber?
Hat das was mit der Kalibrierung zu tun weiß leider nicht wie das geht bin absoluter Laie.
Und ohne Beschreibung oder Bedienungsanleitung bin ich aufgeschmissen. Danke für die Hilfe im Voraus.


 Wie geht das Kalibrieren beim NVE-N099P von JW
Die BA und IM ist wohl zu finden bei http://www.alpine-europe.com/index.php? ... =NVE-N099P


 Wie geht das Kalibrieren beim NVE-N099P von Blue64
Den hatte ich auch aber dort steht nicht von Kalibrieren sondern nur wo welche kaben hin kommen sonst leider nichts.


 Wie geht das Kalibrieren beim NVE-N099P von JW
Schaue mal auf Seite 54 von http://www.restricted.alpine-electronic ... 003_DE.pdf


 Wie geht das Kalibrieren beim NVE-N099P von Blue64


 Wie geht das Kalibrieren beim NVE-N099P von JW


 Wie geht das Kalibrieren beim NVE-N099P von Sonic Excellence


 Wie geht das Kalibrieren beim NVE-N099P von Blue64


 Wie geht das Kalibrieren beim NVE-N099P von Sonic Excellence


 Wie geht das Kalibrieren beim NVE-N099P von Blue64
Hallo Leo
Erst mal danke für die ausführliche Info.
Ich muss zur meiner Schande sagen ich kann fast jedes Auto zerlegen und wieder zusammen bauen aber diese Anlagen Einstellung bringt mich noch mal um den verstand.
Ich kann jetzt auch nicht mehr sagen ob der Ton vom CD und DVD vor dem Navi Einbau noch ging oder nicht habe das Navi erst vor kurzem erstanden und dann versucht es ein zu bauen.

So jetzt erst mal zu meinen PKW Daten es ist ein Chrysler PT Cruiser CRD Bj. 10.2002 (Mercedes Benz Diesel 220}

So nun die Geräte Monitor IVA-D106R, Navi NVE-N099P, Bluetooth Interface KCE-300BT, PXA-H701,Zenec ZE-40DVBT und Rückwertskamera HCE-C100 so wie zwei Deckenmonitore von Zenec 7“ und 10,2“. Damit es noch gut klingt sind zwei Steg Endstufen dran eine (K4.01 vier Kanal) (und eine 2Kanal K2.01 für den Sub.
Lautsprecher vorne und hinten Micro Precision.
Sub: µ-Dimension RM210SL

Da jetzt mein 106er immer noch zur Reparatur ist kann ich leider noch nichts weiter sagen und bin gezwungen zu warten. Leider.

So jetzt erst mal zum GPS hatte davor ein Navi Becker Traffic pro 7820 an dem Tachosignal und es hat gut funktioniert. Habe jetzt das gleiche Signal benutzt und bei dem Menupunkt "GPS Info"
Blinkt auch das türkisfarbene Quadrat (ca. 3-5-mal auf 20m)so wie du es beschrieben hast. Also auch richtig.

So habe mir mal die Anleitung geschnappt um in Worten ungefähr zu schreiben wie ich die Geräte angeschlossen habe. Das IVA-D106R und den PXA-H701 mit dem AI NET Kabel verbunden. Das Navi und den IVA-D106R mit dem 13P-RGB Leitung verbunden. Und den KCE-300BT mit dem IVA-D106R an einem 10- poliges DIN Kabel verbunden. Der Rest wie Gelb und Rotes Kabel wie in der Anleitung Auf Dauerstrom und auf geschaltetes + Gelegt.
Beim Navi den Orange/weiß an den Rückwerstgang (den musste ich auch nehmen für die Rückwertskamera)
Und den Grün/weiß an das Speedsignal.
Das einzige was ich noch abklemmen werde ist die Dimmerleitung Weiß/blau obwohl wenn ich in das Menü Menupunkt "GPS Info reingehe und licht anschalte spricht es an also ein oder aus.
Ich habe auch noch nicht die TMC Antenne angeschlossen da ich noch bis vor kurzem keine hatte ist die Originale von Alpine.
Das einzigste das mit einem Cinch Kabel verbunden ist ist der IVA-D106R mit der 2Kanal Endstufe für den Sub.
Und die Monitore mit dem DVBT.
Auf den KCE-900E warte ich noch den hat mein Händler bestellt.
Kann eigentlich auch nichts Negatives gegen meinen Händler sagen er hat mit mir Stunden für die Einstellung mit dem PXA-H701 verbracht ohne irgend etwas dafür zu nehmen er sagte gehört zum Service da ich in diesen dingen doch sehr ahnungslos bin. Er gab mir auch den Tipp einfach mal das Gerät zu resettet als versuch.
Aber leider Kahm immer noch kein Ton beim CD oder DVD hören. Deswegen meinte er ausbauen und einschicken.
So Leo ich hoffe ich konnte dir ungefähr mit meinen Worten schreiben wie ich es gemacht habe wie gesagt bin in den Dingen noch Frischling konnte leider auch nichts mit deiner Aussage "Norm.-EQ/Div." Anfangen. Bitte einmal beschreiben was es ist Sorry für meine Ahnungslosigkeit.
Schönes Wochenende Frank


Ein neues Thema erstellen Auf das Thema antworten Gehe zu Seite 1, 2, 3, 4, 5 ... 11  Nächste

 
 Defekte Navigation beim Becker Traffic Pro 4720  Audi  joe12375
 Seltsamer Fehler beim RNS-E, Wer kann helfen?  Audi  Carsten S.
 Hiiilfe!!! MFD G beim Downgrade SH Graphic - Wating for cd  VW, Seat, Skoda.  dvpronet
 APS 30 beim Laden gesperrt, brauche dringend Code  APS30/50  MB Fan



[ Time : 0.069s | 18 Queries | GZIP : Off ]